Switch ZyXEL GS1900-24E-EU0103F, Gigabit, 24 Porturi

Switch ZyXEL GS1900-24E-EU0103F, Gigabit, 24 Porturi

5 magazineactualizat ieri

Colectăm dateUrmărim prețul de 6 zile. Verdictul apare după 14 zile de istoric; activează o alertă ca să afli primul.
de la 569,99 lei
la evoMAG
EAN: 4718937587810

Toate ofertele (5)

Sortate după preț, de la cel mai mic; niciun magazin nu plătește pentru poziție. Unele linkuri sunt de afiliere (detalii). Prețurile vin din magazine și se actualizează zilnic; apasă „Verifică acum” pentru prețul de acest minut.

MagazinPrețActualizat
evoMAG
evomag.ro
569,99 lei
Cel mai mic preț
ieriSpre magazin ↗
Itgalaxy
itgalaxy.ro
642,99 leiacum 2 zileSpre magazin ↗
Itdevices
itdevices.ro
736,99 leiaziSpre magazin ↗
Ozone
ozone.ro
776,05 leiacum 6 zileSpre magazin ↗
Dwyn
dwyn.ro
1.009,99 leiaziSpre magazin ↗

Istoricul prețului

Preț actual 569,99 leiTrend: stabil →
581,39 556,63 3 oct. 2026 azi
Cel mai mic preț pe zi, din toate magazinele. Minim în perioadă: 567,99 lei.
Azi569,99 lei
Minim de când îl urmărim567,99 lei
Medie de când îl urmărim568,99 lei
Urmărit din3 oct. 2026
Prețul e prea mare? Setează o alertă și te anunțăm când scade.

Specificații

Caracteristicile managementului
De tip SwitchGestionate
Strat SwitchL2
Acceptate Quality of Service (QoS)Da
Gestionare pe baza de WebDa
Sistemul de jurnalul de evenimenteDa
acceptate MIBRFC 1213, RFC 2819, RFC 1215, RFC 1493
Conexiune
Număr de porturi Ethernet Basic switching RJ-458
Tip de porturi Ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Cantitate fante module SFP2
Port consolăRJ-45
Reţea
Reţea standardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Suport 10GNu
Tehnologie de cablare fibră cupru10BASE-T, 100BASE-T, 1000BASE-T
Transmisie de date
Capacitatea de comutare20 Gbit/s
Rată de transfer14,88 Mpps
Mărimea tabelei de adresare8000 intrari
Cadre Jumbo9000
Securitate
Spionaj IGMPDa
Algoritmi de securitate802.1x RADIUS, SSL/TLS
Protocoale
Protocoale de administrareSNMP, RMON, ICMP, Syslog
Design
Raft pentru montat echipamenteNu
Factorul de formă1U
Culoarea produsuluiNegru
Indicatori LED-uriDa
Montare pe pereteDa
SiguranţăLVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1
Performanță
Mărimea buffer-ului525 KB
Întretimp între eşecuri801,113 h
Managementul energiei
Curent de intrare1.7 A
Tensiunea de intrare54 V
Consum de energie (tipic)96,2 W
Curent pe cablu net (PoE)
Power over Ethernet (PoE) SuportDa
Număr de porturi curent pe cablu net (PoE)8
Buget total curent pe cablu net (PoE)77 W
Conditii de mediu
Interval de temperatură de funcţionare (T-T)0 - 50 °C
Temperatură de depozitare (T-T)-40 - 70 °C
Interval relativ operaţional de umiditate10 - 95%
Disiparea căldurii65,472 BTU/h
Greutate şi dimensiuni
Lățime250 mm
Adâncime104 mm
Înălţime27 mm
Greutate720 g

Specificații din fișa producătorului, prin Icecat. Verifică modelul exact în magazin.

Detalii

MarcăZyXEL
CategoriePC, Periferice & Software › Accesorii switch-uri
EAN4718937587810
MagazineevoMAG, Itgalaxy, Itdevices, Ozone, Dwyn
Urmărit din3 oct. 2026

Nu vrei să verifici zilnic? Aplicația PrețAI urmărește produsul pentru tine și te anunță când prețul scade cu adevărat.

Află despre aplicație

Invită un prieten
Cunoști pe cineva care vrea să prindă prețul ăsta? Trimite-i PrețAI.

Produse similare

Mai multe de la ZyXEL

Zyxel 8 Port Desktop Gigabit Ethernet Media Switch 232,99 lei Dwyn Switch ZyXEL GS1005HP-EU0101F, Gigabit, 5 Porturi, PoE+ 237,99 lei 238,99 lei evoMAG −0% Switch Zyxel GS1005-HP, 5 Port, 10/100/1000 Mbps 247,99 lei Itdevices Switch ZyXEL GS1005-HP 5-Port Gigabit PoE 258,99 lei 259,99 lei Dwyn −0% Zyxel Gs1200-5hp 5-Port Gbe Web Smart Metal Switch, 4x Poe 802.3at, 60w, Fanless 330,99 lei 335,99 lei Dwyn −1% Switch ZyXEL GS-1100-16 351,99 lei 352,99 lei evoMAG −0% Switch ZyXEL GS1900-8-EU0102F, 8 Porturi 354,99 lei 355,99 lei evoMAG −0% Switch GS1100-16-EU0101F, 16 porturi Gigabit, 100 - 240V AC, 50/60 Hz 362,99 lei 363,99 lei Vexio −0% ZYXEL GS1915-8 8 GB HYBRID NEBULA SW 363,99 lei Itdevices Switch Zyxel GS1008-HP, 8 Port, 10/100/1000 Mbps 363,99 lei Itdevices Switch ZyXEL GS1008HP-EU0101F, Gigabit, 8 Porturi, PoE 368,99 lei 369,99 lei evoMAG −0% Switch ZyXEL GS1915-8-EU0101F, Smart Managed, 8 Porturi, Gigabit 369,99 lei 371,99 lei evoMAG −1% ZYXEL GS1008-HP 8PORT POE DESKTOP SWITCH 380,99 lei 381,99 lei Dwyn −0% 24-port 10/100Mbps Ethernet switch, Green (802.3az), Fanless, desktop 386,99 lei 387,99 lei Dwyn −0% Switch 16 Port-uri 10/100/1000 Gigabit Zyxel 'GS1100-16', Green 802.3az, fanless, 19 rackmount 'GS11 423,99 lei 424,99 lei Dwyn −0% Switch ZyXEL GS1200-8HPV2-EU010, 8 Porturi, Gigabit, 4 x PoE 449,99 lei evoMAG Switch ZyXEL XMG-105HP-EU0101F, 5 porturi, 2.5 Gigabit, PoE 452,99 lei 487,99 lei evoMAG −7% Switch ZyXEL GS1200-8HPV2-EU010, 8 Porturi, Gigabit, 4 x PoE 516,99 lei Dwyn
Beta Ai ceva de raportat?