
Switch Zyxel GS1900-8HP, 8 Porturi, Gigabit, Smart Managed, PoE
5 magazineactualizat ieri
4718937587810Toate ofertele (5)
Sortate după preț, de la cel mai mic; niciun magazin nu plătește pentru poziție. Unele linkuri sunt de afiliere (detalii). Prețurile vin din magazine și se actualizează zilnic; apasă „Verifică acum” pentru prețul de acest minut.
| Magazin | Preț | Actualizat | |
|---|---|---|---|
evomag.ro | 592,99 lei Cel mai mic preț | ieri | Spre magazin ↗ |
itgalaxy.ro | 642,99 lei | acum 3 zile | Spre magazin ↗ |
itdevices.ro | 736,99 lei | ieri | Spre magazin ↗ |
dwyn.ro | 773,99 lei | ieri | Spre magazin ↗ |
ozone.ro | 776,05 lei | acum 7 zile | Spre magazin ↗ |
Istoricul prețului
Specificații
Caracteristicile managementului
| De tip Switch | Gestionate |
|---|---|
| Strat Switch | L2 |
| Acceptate Quality of Service (QoS) | Da |
| Gestionare pe baza de Web | Da |
| Sistemul de jurnalul de evenimente | Da |
| acceptate MIB | RFC 1213, RFC 2819, RFC 1215, RFC 1493 |
Conexiune
| Număr de porturi Ethernet Basic switching RJ-45 | 8 |
|---|---|
| Tip de porturi Ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Cantitate fante module SFP | 2 |
| Port consolă | RJ-45 |
Reţea
| Reţea standard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Suport 10G | Nu |
| Tehnologie de cablare fibră cupru | 10BASE-T, 100BASE-T, 1000BASE-T |
Transmisie de date
| Capacitatea de comutare | 20 Gbit/s |
|---|---|
| Rată de transfer | 14,88 Mpps |
| Mărimea tabelei de adresare | 8000 intrari |
| Cadre Jumbo | 9000 |
Securitate
| Spionaj IGMP | Da |
|---|---|
| Algoritmi de securitate | 802.1x RADIUS, SSL/TLS |
Protocoale
| Protocoale de administrare | SNMP, RMON, ICMP, Syslog |
|---|
Design
| Raft pentru montat echipamente | Nu |
|---|---|
| Factorul de formă | 1U |
| Culoarea produsului | Negru |
| Indicatori LED-uri | Da |
| Montare pe perete | Da |
| Siguranţă | LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1 |
Performanță
| Mărimea buffer-ului | 525 KB |
|---|---|
| Întretimp între eşecuri | 801,113 h |
Managementul energiei
| Curent de intrare | 1.7 A |
|---|---|
| Tensiunea de intrare | 54 V |
| Consum de energie (tipic) | 96,2 W |
Curent pe cablu net (PoE)
| Power over Ethernet (PoE) Suport | Da |
|---|---|
| Număr de porturi curent pe cablu net (PoE) | 8 |
| Buget total curent pe cablu net (PoE) | 77 W |
Conditii de mediu
| Interval de temperatură de funcţionare (T-T) | 0 - 50 °C |
|---|---|
| Temperatură de depozitare (T-T) | -40 - 70 °C |
| Interval relativ operaţional de umiditate | 10 - 95% |
| Disiparea căldurii | 65,472 BTU/h |
Greutate şi dimensiuni
| Lățime | 250 mm |
|---|---|
| Adâncime | 104 mm |
| Înălţime | 27 mm |
| Greutate | 720 g |
Specificații din fișa producătorului, prin Icecat. Verifică modelul exact în magazin.
Detalii
| Marcă | ZyXEL |
|---|---|
| Categorie | PC, Periferice & Software › Accesorii switch-uri |
| EAN | 4718937587810 |
| Magazine | evoMAG, Itgalaxy, Itdevices, Dwyn, Ozone |
| Urmărit din | 3 oct. 2026 |
Invită un prieten
Cunoști pe cineva care vrea să prindă prețul ăsta? Trimite-i PrețAI.
Produse similare
Switch TL-SG2008, 8 porturi 10/100/ 1000 Mbps
415,99 lei 416,99 lei
Vexio −0%
Switch TEG-S16g, 16-Port Gigabit GREENnet
420,99 lei
Vexio
Switch Ruijie - RG-ES116G, 16 porturi, negru
423,29 lei
Ozone
Switch 16 Port-uri 10/100/1000 Gigabit Zyxel 'GS1100-16', Green 802.3az, fanless, 19 rackmount 'GS11
423,99 lei 424,99 lei
Dwyn −0%
Switch Omada by TP-Link ES206X-M2, 5 porturi
423,99 lei
evoMAG
Switch Teltonika – TSW101, 5-porturi, PoE+, gri/albastru
424,59 lei
Ozone
Switch Ethernet 4 porturi Gigabit, Roline 21.14.3514
427,51 lei
Conectica
Switch 4 porturi PoE Hikvision DS-3E1105P-EI, L2, Smart Managed, 4 × 100 Mbps PoE RJ45 ports, si 1 × 100 Mbps network RJ45 port, Putere PoE 60 W, maxim 30W per port, Extend mode - pana la 300 metri, material metal, dimensiuni: 105 mm × 27.6 mm × 83.1 mm,
427,99 lei
Itdevices
Compară cu:Switch TL-SG2008, 8 porturi 10/100/ 1000 MbpsSwiotch Tenda TEM2010F, 8 porturi, 2.5 GigabitSwitch TEG-S16g, 16-Port Gigabit GREENnetSwitch Ruijie - RG-ES116G, 16 porturi, negruSwitch 16 Port-uri 10/100/1000 Gigabit Zyxel…
Mai multe de la ZyXEL
Switch ZyXEL GS1005HP-EU0101F, Gigabit, 5 Porturi, PoE+
237,99 lei 238,99 lei
evoMAG −0%
Switch Zyxel GS1005-HP, 5 Port, 10/100/1000 Mbps
247,99 lei
Itdevices
Switch ZyXEL GS1005-HP 5-Port Gigabit PoE
258,99 lei 259,99 lei
Dwyn −0%
Zyxel Gs1200-5hp 5-Port Gbe Web Smart Metal Switch, 4x Poe 802.3at, 60w, Fanless
330,99 lei 335,99 lei
Dwyn −1%
Switch ZyXEL GS-1100-16
351,99 lei 352,99 lei
evoMAG −0%
Switch GS1100-16-EU0101F, 16 porturi Gigabit, 100 - 240V AC, 50/60 Hz
362,99 lei 363,99 lei
Vexio −0%
ZYXEL GS1915-8 8 GB HYBRID NEBULA SW
363,99 lei
Itdevices
Switch Zyxel GS1008-HP, 8 Port, 10/100/1000 Mbps
363,99 lei
Itdevices
ZYXEL GS1008-HP 8PORT POE DESKTOP SWITCH
380,99 lei 381,99 lei
Dwyn −0%
24-port 10/100Mbps Ethernet switch, Green (802.3az), Fanless, desktop
386,99 lei 387,99 lei
Dwyn −0%
Switch ZyXEL GS1200-8HPV2-EU010, 8 Porturi, Gigabit, 4 x PoE
516,99 lei
Dwyn
SWITCH ZYXEL XMG105H 8 PORT POE 1 SPF+
599,99 lei
Itdevices