Switch GS1900-8HP v3 PoE Managed L2 Gigabit Ethernet Negru

ZyXEL Switch GS1900-8HP v3 PoE Managed L2 Gigabit Ethernet Negru

5 magazineactualizat acum 3 zile

Colectăm dateUrmărim prețul de 7 zile. Verdictul apare după 14 zile de istoric; activează o alertă ca să afli primul.
de la 642,99 lei
la Itgalaxy
EAN: 4718937587810

Toate ofertele (5)

Sortate după preț, de la cel mai mic; niciun magazin nu plătește pentru poziție. Unele linkuri sunt de afiliere (detalii). Prețurile vin din magazine și se actualizează zilnic; apasă „Verifică acum” pentru prețul de acest minut.

MagazinPrețActualizat
Itgalaxy
itgalaxy.ro
642,99 lei
Cel mai mic preț
acum 3 zileSpre magazin ↗
Dwyn
dwyn.ro
654,99 leiacum 2 zileSpre magazin ↗
evoMAG
evomag.ro
724,99 lei
774,99 lei
ieriSpre magazin ↗
Itdevices
itdevices.ro
736,99 leiieriSpre magazin ↗
Ozone
ozone.ro
776,05 leiacum 7 zileSpre magazin ↗

Istoricul prețului

Preț actual 642,99 leiTrend: stabil →
655,85 624,25 3 oct. 2026 azi
Cel mai mic preț pe zi, din toate magazinele. Minim în perioadă: 636,99 lei.
Azi642,99 lei
Minim de când îl urmărim636,99 lei
Medie de când îl urmărim639,99 lei
Urmărit din3 oct. 2026
Prețul e prea mare? Setează o alertă și te anunțăm când scade.

Specificații

Caracteristicile managementului
De tip SwitchGestionate
Strat SwitchL2
Acceptate Quality of Service (QoS)Da
Gestionare pe baza de WebDa
Sistemul de jurnalul de evenimenteDa
acceptate MIBRFC 1213, RFC 2819, RFC 1215, RFC 1493
Conexiune
Număr de porturi Ethernet Basic switching RJ-458
Tip de porturi Ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Cantitate fante module SFP2
Port consolăRJ-45
Reţea
Reţea standardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Suport 10GNu
Tehnologie de cablare fibră cupru10BASE-T, 100BASE-T, 1000BASE-T
Transmisie de date
Capacitatea de comutare20 Gbit/s
Rată de transfer14,88 Mpps
Mărimea tabelei de adresare8000 intrari
Cadre Jumbo9000
Securitate
Spionaj IGMPDa
Algoritmi de securitate802.1x RADIUS, SSL/TLS
Protocoale
Protocoale de administrareSNMP, RMON, ICMP, Syslog
Design
Raft pentru montat echipamenteNu
Factorul de formă1U
Culoarea produsuluiNegru
Indicatori LED-uriDa
Montare pe pereteDa
SiguranţăLVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1
Performanță
Mărimea buffer-ului525 KB
Întretimp între eşecuri801,113 h
Managementul energiei
Curent de intrare1.7 A
Tensiunea de intrare54 V
Consum de energie (tipic)96,2 W
Curent pe cablu net (PoE)
Power over Ethernet (PoE) SuportDa
Număr de porturi curent pe cablu net (PoE)8
Buget total curent pe cablu net (PoE)77 W
Conditii de mediu
Interval de temperatură de funcţionare (T-T)0 - 50 °C
Temperatură de depozitare (T-T)-40 - 70 °C
Interval relativ operaţional de umiditate10 - 95%
Disiparea căldurii65,472 BTU/h
Greutate şi dimensiuni
Lățime250 mm
Adâncime104 mm
Înălţime27 mm
Greutate720 g

Specificații din fișa producătorului, prin Icecat. Verifică modelul exact în magazin.

Detalii

MarcăZyXEL
CategoriePC, Periferice & Software › Antene retelistica si accesorii
EAN4718937587810
MagazineItgalaxy, Dwyn, evoMAG, Itdevices, Ozone
Urmărit din3 oct. 2026

Nu vrei să verifici zilnic? Aplicația PrețAI urmărește produsul pentru tine și te anunță când prețul scade cu adevărat.

Află despre aplicație

Invită un prieten
Cunoști pe cineva care vrea să prindă prețul ăsta? Trimite-i PrețAI.

Produse similare

Mai multe de la ZyXEL

ZyXEL Switch ZyXEL GS1005-HP 5-Port Gigabit PoE 259,99 lei Dwyn ZyXEL Switch ZYXEL Gigabit GS1200-5HPV3, 5 porturi RJ-45 (4 porturi PoE+), PoE Budget 68 W, Alimentare 100 - 240 V AC, 50/60 Hz, Management 268,99 lei Dwyn Switch GS1200-5HPV3 Managed L2 Gigabit Ethernet (10/100/1000) Power Over Ethernet (PoE) Desktop Gri 277,99 lei Itgalaxy ZyXEL Switch ZYXEL Gigabit GS1200-8HPV3, 8 porturi RJ-45 (4 porturi PoE+), PoE Budget 68 W, Alimentare 100 - 240 V AC, 50/60 Hz, Management 285,99 lei 286,99 lei Dwyn −0% Switch GS1200-8HPV3 Managed L2 Gigabit Ethernet (10/100/1000) Power Over Ethernet (PoE) Desktop Gri 296,99 lei Itgalaxy ZyXEL Accesoriu retea ZyXEL POE12-60W Sursa alimentare POE 300,65 lei 300,79 lei Dwyn −0% ZyXEL ZYXEL Zyxel SFP-SX-D 1G SFP LC SX Multi-Mode Transceiver 850nm, 550m range 331,55 lei 331,67 lei Dwyn −0% ZyXEL Zyxel Gs1200-5hp 5-Port Gbe Web Smart Metal Switch, 4x Poe 802.3at, 60w, Fanless 331,99 lei Dwyn Injector POE12-60W-EU0101F 2x RJ45 Negru 332,99 lei Itgalaxy ZyXEL Switch ZyXEL GS1915-8-EU0101F, Smart Managed, 8 Porturi, Gigabit 349,00 lei Dwyn Switch GS1915-8-EU0101F Smart Managed Porturi 8 Gigabit Fanless Negru 376,99 lei Itgalaxy ZyXEL ZYXEL GS1008-HP 8PORT POE DESKTOP SWITCH 381,99 lei Dwyn Switch GS100-8HP 385,99 lei Itgalaxy ZyXEL 24-port 10/100Mbps Ethernet switch, Green (802.3az), Fanless, desktop 387,99 lei 388,99 lei Dwyn −0% ZyXEL ZyXEL Modul SFP Singlemode, LC, 1000Base-LX, 10km 1310nm, SFP-LX-10-D 406,79 lei 406,92 lei Dwyn −0% ZyXEL Switch 16 Port-uri 10/100/1000 Gigabit Zyxel 'GS1100-16', Green 802.3az, fanless, 19 rackmount 'GS11 424,99 lei 425,99 lei Dwyn −0% ZyXEL SWITCH ZyXEL XMG105, 5 port, 2.5G, 1 SPF+ 445,99 lei Dwyn Switch GS1200-8HP v2 8 porturi 448,99 lei Itgalaxy
Beta Ai ceva de raportat?